Курсовая: Разработка финансовой модели продажи CD и DVD дисков для магазина "CD-навигатор" - текст курсовой. Скачать бесплатно.
Банк рефератов, курсовых и дипломных работ. Много и бесплатно. # | Правила оформления работ | Добавить в избранное
 
 
   
Меню Меню Меню Меню Меню
   
Napishem.com Napishem.com Napishem.com

Курсовая

Разработка финансовой модели продажи CD и DVD дисков для магазина "CD-навигатор"

Банк рефератов / Менеджмент

Рубрики  Рубрики реферат банка

закрыть
Категория: Курсовая работа
Язык курсовой: Русский
Дата добавления:   
 
Скачать
Microsoft Word, 2359 kb, скачать бесплатно
Заказать
Узнать стоимость написания уникальной курсовой работы

Узнайте стоимость написания уникальной работы

Содержание: 1. Введение…………………………………………………………………….2 2. Основная часть 2.1. Процесс создания бюджета……………………………………………….....3 2.1.1. Описание сценария деятельности……………………… .. ………………..3 2.1.2. Проблемы, связанные с данной деятельностью…… .. …………………...4 2.1.3. Помощь финансового моделирования для решения обозначенной проблемы …… …………………………………………………………………….4 2.1.4. Понятие бюджет, виды бюджета, функции бюджета…………………..5 2.2. Составление бюджета……………………………………………………..7 2.3. Разработка и описание финансовой модели…………………………….8 2.4. Процесс тестирования модели, исследование чувствительности…….10 2.5. Документирование модели………………………………………… . …...11 3. Заключение………………………………………………………… .. …...12 4. Приложение………………………………………………………… .. …..14 1. Введение В данной работе мне необходимо разработать финансовую модель для какого-либо предприятия (по моему усмотрению). За основу я беру данные, разработанные моей подругой для открытия нового магазина. Эта модель должна показать, насколько выгодно будет данное дело, и как можно улучшить данное предприятие и повысить его прибыль. Для этого в электронной таблице я должна полностью расписать все входные данные, все расчеты, и что в результате получится. Для этого в моей таблице должны будут видны все формулы, по которым я проводила подсчеты. Так же необходимо так разработать модель, что бы с ее помощью можно было увидеть изменения прибыли и УНП при изменении каких-либо входных данных. Для того чтобы эта модель была понятна не только мне, а и самому директору (моей подруге), и другим пользователям, мне необходимо полностью расписать мои действия по составлению данной модели, а так же расписать что можно сделать с помощью данной таблицы. Все это я покажу в своем докладе. Т.е. цель моей работы – разработать наиболее точную финансовую модель бизнеса для моей подруги, чтобы она смогла увидеть результаты своего предприятия, до того, как она еще начнет реализацию проекта. А так же необходимо показать, как действует данная модель. Соответственно, после составления мной данной модели, моя подруга должна решить – выгодное или невыгодное дело она задумала. 2. Основная часть 2.1. Процесс создания бюджета 2.1.1. Описание сценария деятельности. Моя подруга – частный предприниматель. Она решила открыть свой магазин по продаже CD и DVD дисков. Она планирует ежемесячно покупать и перепродавать определенное количество дисков: CD от 300 до 1500 шт., DVD от 500 до 2000 шт. Покупать диски она будет оптом по цене: CD – 50 руб.\шт., DVD – 70 руб.\шт., перепродавать диски она планирует с надбавкой 100% от закупочной цены. Для осуществления своей деятельности она собирается арендовать помещение в гипермаркете «Молния», арендная плата которого будет составлять 2000 руб.\мес. Для доставки товара от поставщиков к месту продажи она будет использовать свой собственный автомобиль, затраты которого будут заключаться только в покупке бензина, цена которого составляет 21 руб.\л. От поставщика до места продажи расстояние составляет 20 км. При среднем расходе топлива 8 л. на 100 км. расход составит 1,6 л. (35р*2). При этом оплата будет зависеть от количества перевозимого товара. Если будет перевозиться в месяц не более 2000 шт. дисков, то она сможет уложиться в один заход, если более 2000 шт. дисков, то в два захода. Так же для осуществления своей деятельности ей необходимо закупить необходимое оборудование (телевизор, CD / DVD плеер, витрины, кассу и т.д.). Стоимость данного оборудования составляет 6 тыс. руб. Амортизация оборудования будет рассчитываться линейным методом при планируемом сроке службы оборудования 5 лет. Так же при продаж е товара ей необходимо нанять продавца, которой он планирует платить фиксированную ежемесячную заработную плату 3000 руб.\мес. Так же она решает дать рекламу своего магазина на баннер, цена которого составляет 2000 руб.\мес. Она решила попросить меня разработать для нее финансовую модель продажи CD и DVD дисков. Для этого мне необходимо разработать и определить фин. модель для расчета операционной прибыли и УНП. Для разработки модели я возьму за основу бюджет отчета о прибылях и убытках. 2.1.2. Проблемы, связанные с данной деятельностью ь Огромное количество фирм-конкурентов ь Нехватка рабочего персонала 2.1.3. Помощь финансового моделирования для решения обозначенной проблемы состоит в том, чтобы избежать лишних затрат, возможных ошибок, описать реальную деятельность, достичь лучшего понимания конкретной задачи, решить проблемы, расширить круг возможных вариантов будущего развития. Также с помощью финансовой модели, я как менеджер смогу предугадать последствия реализации планов до того, как эти планы начнут притворяться в действительность. 2.1.4. Понятие бюджет, виды бюджета, функции бюджета. Бюджет – план, представленный в денежном выражении, подготовленный и принятый на определенный период времени в будущем, в котором обычно указывается, какой доход должен быть получен и/или какие затраты должны быть сделаны в течение этого периода, а также какой капитал предполагает использовать для достижения данной цели. Бюджет позволяет менеджеру управлять процессами, поскольку дает регулярную обратную связь по результатам работы. Бюджет представляет собой ряд основных положений или ориентиров, которые используются при управлении деятельностью внутри организации. Постоянно сопоставляя реальные данные с бюджетными показателями, менеджер может оценить результаты работы; определение отклонений от запланированного позволяет предпринять корректирующие действия. Основные виды бюджета : 1. Бюджеты, построенные по принципу “сверху вниз” и “снизу вверх”. При бюджетировании по принципу “снизу вверх” сбор и фильтрация бюджетной информации осуществляется от исполнителей к руководству компании. Довольно часто показатели, разработанные исполнителями в процессе утверждения бюджета, сильно изменяются, что при необоснованности решения или неубедительности аргументации может привести к снижению доверия и внимания к бюджету исполнителями. Это проявляется в небрежно подготовленных данных или сознательно завышенных цифр в первоначальных версиях бюджета Бюджетирование по принципу "сверху вниз" - предусматривает составление бюджета руководством компании, которое осведомлено о ситуации на фирме, знает ее долгосрочные цели и предоставляет информацию специалистам, которые более взвешенно планируют свою деятельность и деятельность своих подразделений. Бюджетирование "сверху вниз" обеспечивает согласованность бюджетов всех уровней и позволяет задавать контрольные показатели для оценки эффективности работы подразделений. 2. Долгосрочные и краткосрочные бюджеты. Долгосрочными бюджетами считаются бюджеты, разработанные на срок превышающий двухлетний период, а краткосрочными - на срок не более одного года. За рубежом часто долгосрочные и краткосрочные периоды объединены в единый процесс, при котором краткосрочный бюджет составляется в рамках разработанного долгосрочного и поддерживает его. При этом долгосрочный бюджет уточняется по прошествии каждого периода краткосрочного планирования и как бы продлевается еще на один период. 3. Постатейные бюджеты. Постатейные бюджеты имеют жесткое ограничение суммы по каждой статье расходов без возможности их переноса в другую статью. За рубежом такой вид бюджетов применяется с целью обеспечения более жесткого контроля и лимитирования полномочий руководителей нижнего и среднего звена. 4. Бюджеты с временным периодом. В бюджетах с временным периодом неизрасходованные бюджетные средства на конец периода не переносятся на начало следующего периода. 5. Гибкие и статичные бюджеты. При составлении статичных бюджетов цифры не зависят от параметров базовой активности, а при составлении гибких бюджетов - ставятся в зависимость от некоего параметра базовой активности. Гибкая бюджетная система позволяет учитывать изменения, особенно в случае, когда необходимо определить результаты работы и установить, что именно следует делать (если вообще это надо). Гибкий бюджет составляется таким образом, чтобы учитывать изменения уровня деятельности, например производства. 6. Преемственные бюджеты и бюджеты с нулевым уровнем. Бюджеты с нулевым уровнем составляется каждый раз заново, а при составлении преемственных бюджетов существует строго разработанный механизм, в который при очередном бюджетировании вносятся определенные коррективы, учитывающие текущие изменения. 7. Недостижимые бюджеты. Бюджет называется недостижимым - если недостижимы поставленные цели. 8. Неприемлемые бюджеты. Бюджет называется неприемлемым - если условия достижения поставленных целей не выгодны для предприятия. Характерные функции бюджета: 1. Планирование 2. Прогноз 3. Распределение ресурсов 4. Измерение результатов работы 5. Отчетность 6. Управление 2.2. Составление бюджета Я решила составить гибкий бюджет. Гибкий бюджет составляется таким образом, чтобы учитывать изменения уровня деятельности, в данном случае, объема продаж. При гибком бюджете изменение затрат на производство каждого наименования продукции определяются путем пересмотра бюджетных показателей в свете реально достигнутого уровня продаж. В целях управления затратами представляется возможность аналитического сопоставления фактических затрат и объема средств, выделенных бюджетом, так как плановые и фактические затраты рассчитаны для одного и того же уровня производства. Финансовый директор данного магазина с помощью моего отчета (в данном случае отчета о прибылях и убытках) сможет осуществлять контроль над затратами своей деятельности, определять цены своей продукции, принимать какие-либо решения для увеличения прибыли своего дела. Структура бюджета о прибылях и убытках: Выручка от реализации дисков: CD DVD - Себестоимость реализованных дисков CD DVD = Валовая прибыль - Операционные затраты Амортизация = Операционная прибыль - Налоги = Чистая объявленная прибыль В бюджете будет отражён основной источник дохода – доход от реализации CD и DVD дисков. Рассчитав затраты, и исключив их из состава доходов, будет высчитана прибыль. 2.3.Разработка и описание финансовой модели Входные данные: 1. CD диски (шт) 2. DVD диски (шт) 3. Закупочная цена CD дисков (руб.\шт.) 4. Закупочная цена DVD дисков (руб.\шт.) 5. Процентная надбавка (%) 6. Аренда (руб.\мес.) 7. Транспортные расходы (руб.\мес.) 8. Стоимость оборудования (руб.) 9. Срок службы (лет) 10. Заработная плата продавца (руб.мес.) 11. Реклама (руб.\мес.) В качестве выходных данных я использую и рассчитываю операционную прибыль, и уровень нулевой прибыли (количество дисков, которые нужно продать для покрытия постоянных затрат - УНП). Алгоритм обработки входных данных в выходные: Расчетная часть: 1. Цена продажи CD дисков = Закупочная цена CD дисков + закупочная цена CD дисков * процентную надбавку / 100. 2. Цена продажи DVD дисков = Закупочная цена DVD дисков + закупочная цена DVD дисков * процентную надбавку / 100. 3. Выручка = количество CD дисков * цену продажи CD дисков + количество DVD дисков * цену продажи DVD дисков. 4. Себестоимость проданных дисков = Количество CD дисков * закупочную цену CD дисков + количество DVD дисков * закупочную цену DVD дисков. 5. Валовая прибыль = выручка – себестоимость проданных дисков. 6. Амортизация оборудования = Стоимость оборудования / срок службы оборудования / 12 месяцев. 7. Операционные затраты = Аренда помещения + транспортные расходы + заработная плата продавца + реклама + амортизация оборудования. 8. Удельная маржинальная прибыль = (цена продажи CD дисков – закупочная цена CD дисков) + (цена продажи DVD дисков – закупочная цена DVD дисков). Выходные данные: 1. Операционная прибыль = валовая прибыль – операционные затраты. 2. Уровень нулевой прибыли = операционные затраты / удельную маржинальную прибыль. Рассчитываю жесткий (первоначальный) бюджет при запланированных входных данных финансового директора магазина. Далее я придумываю фактические результаты, т.е. результаты, которые как бы вышли при реальной работе. Эти результаты можно изменять в ходе деятельности данного магазина. Соответственно данные отчета будут так же изменяться, в зависимости от фактов. Вследствие этих подсчетов я получаю гибкий бюджет. Этот бюджет покажет нам, как будут изменяться данные отчета при изменении объема продаж при запланированных расходах финансовым директором. Далее я отражаю отклонения, которые подсчитываются вычитанием гибкого бюджета из фактических результатов (фактические результаты – гибкий бюджет). Этот столбец даёт мне наглядную информацию о различиях между фактическим и гибким бюджетами. Следуя из данных столбца отклонений, я определяю благоприятность данной деятельности. Если в столбце отклонения данные со знаком минуса, т.е. фактические результаты меньше гибкого бюджета, то входные данные запланированы правильно и рационально, т.е. их можно назвать благоприятными для данной деятельности. Если же в столбце отклонений данные без знака минус, т.е. фактические результаты больше гибкого бюджета, то входные данные считаются неблагоприятными, неправильно запланированными. Такие данные, вероятно, нужно пересмотреть и изменить. Полную картину отчета о прибылях и убытках смотреть в ПРИЛОЖЕНИИ 1. 2.4.Процесс тестирования модели, исследование чувствительности модели. А) Тестирование модели: Я провожу проверку правильности моего расчета с помощью калькулятора. По приведенному выше алгоритму обработки входных данных в выходные я подсчитываю все данные с помощью калькулятора и вижу, что составленная мной модель верна. (см. ПРИЛОЖЕНИЕ 2) Б) Изменение выходных параметров при изменении параметров на входе (оценка чувствительности): Проведём оценку по нескольким параметрам. Увеличим эти показатели на 10%. Данные полученные в результате увеличения количества продукции на 10% смотреть в ПРИЛОЖЕНИИ 3. Здесь мы видим, что прибыль изменилась с 137830 руб.\мес. до 152330 руб.\мес. А при изменении количества продукции еще на 10%, прибыль составит уже 168380 руб.\мес. Данные полученные в результате уменьшения процентной надбавки на 10% смотреть в ПРИЛОЖЕНИИ 4. Здесь мы видим, что изменяются почти все показатели. Прибыль изменяется с 137830 руб.\мес. до 123330 руб.\мес. Это не очень выгодно данному предприятию, т.к. отклонений в неблагоприятную сторону становится больше. При увеличении процентной надбавки на 10% прибыль изменяется с 137830 руб.\мес. до 152330 руб.\мес. При этом почти все данные модели становятся благоприятными. Однако прибыль остается примерно такой же, как и при увеличении количества продукции. Соответственно для получения большей прибыли с минимальными затратами финансовому директору магазина можно просто увеличить процентную надбавку на цену дисков. Моя модель более чувствительна к изменению процентной надбавки. При увеличении арендной платы или платы за рекламу на 10%, как показано в ПРИЛОЖЕНИИ 5, практически ни чего не меняется. Причем изменение этих показателей приводит к одинаковой прибыли. Значит наша модель почти не чувствительно к изменению арендной платы и платы за рекламу. Вывод: данному магазину при данных планах для увеличении прибыли и уменьшении затрат выгоднее повышать процентные надбавки на цену товара, нежели больше продавать дисков. 2.5. Документирование модели Документирование - это бюджетный контроль . Принцип её действия заключается в том , что она высчитывает операционную прибыль и УНП , что поможет определять количество продукции , которую нужно продавать , чтобы не остаться в убытке и максимизировать прибыль . Т.е . с помощью этой модели можно заранее предугадать последствия реализации планов данного руководителя , до того как он начнет претворять их в действительности. Данная модель определяет операционную прибыль и УНП при изменении количества продаваемой продукции, цены, транспортных издержек. Описание работы с моделью и таблицей: При работе с финансовой моделью необходимо работать с электронными таблицами. Нужно вводить данные во «Входные данные». В результате чего автоматически будет вычисляться (т.к. в модель внесены формулы) расчётная часть и выходные данные. При подборе различных данных можно анализировать модель и выбирать наилучшие результаты. Таблица состоит из 6 столбцов и 24 строк. Первый столбец представляет собой наименование элементов, а 2,3,4,5 столбцы содержат числовые значения. 6 столбец показывает благоприятность данного. Т.е. хорошие или плохие данные показатели в модели. В строках с 1 по 12 указаны входные данные. С 13 по 21 – расчётная часть. И 22 – 24 – выходные данные. Входные данные – это те данные, которые нужны для начинания и поддержания данной деятельности. В расчетной части показываются различные вычисления, для того, чтобы выявит прибыль данного предприятия. В выходных данных показывается сама постоянная прибыль данного предприятия и УНП. При изменении каких-либо входных данных, соответственно будут меняться некоторые данные расчетной части и выходные данные. Т.е. с помощью этой модели можно выявить недостатки данного предприятия, те показатели, из-за которых прибыль меняется, и по возможности вовремя проследить и исправить эти недостатки. Все формулы данной таблицы смотреть в ПРИЛОЖЕНИИ 6. 3. Заключение Рассмотрим сильные и слабые стороны финансовой модели: Слабые стороны: 1. возможность модели оказаться слишком грубой для того, чтобы в будущем отвечать изменяющимся требованиям. 2. менеджеры забывают, что модели при планировании позволяют получить только прогноз, а не факты. 3. опасность чрезмерного упрощения, т.е. отбрасывание существенных факторов на этапе проектирования модели. 4. не все важные зависимости могут быть выражены математически. Сильные стороны: 1. экономия времени и денег. 2. достижение лучшего понимания конкретной задачи в результате проектирования и создания модели для решения этой задачи. 3. создание основы для решения задач. 4. расширение круга рассматриваемых возможных вариантов будущего развития путём проигрывания ситуации типа “Что, если?”. С точки зрения реализации сильной стороны финансовой модели является то, что размеры магазина не велики, это позволяет обеспечить тщательный организационный контроль и более эффективный контроль за издержками. Слабой стороной с точки зрения реализации является то, что нельзя точно спрогнозировать объём продаж продукции, значит, нам придётся постоянно приспосабливаться к изменяющемуся спросу. Рекомендации по развитию модели: 1. Увеличение ассортимента продукции. 2. Расширение персонала и выплата зарплаты в зависимости от выручки (5% от выручки). 4. Внести налоги 5. Получение объявленной прибыли 6. Добавить % по займу 7. Если возможно, то увеличить процентную надбавку В результате увеличатся входные параметры, и усложнится расчётная часть. ПР И ЛОЖЕНИЕ 1: Входные данные Первоначальный бюджет Фактические результаты Гибкий бюджет Отклонение Блогопр\неблагопр Количество CD дисков, шт.\мес. 800 1000 1000 0 благоприятно Количество DVD дисков, шт.\мес. 1500 2000 2000 0 блогоприятно Закупочная цена CD дисков, руб.\шт. 50 45 50 -5 благоприятно Закупочная цена DVD дисков, руб.\шт. 70 70 70 0 благоприятно Процентная надбавка, % 100 100 100 0 благоприятно Аренда, руб.\мес. 2000 2200 2000 200 неблагоприятно Транспортные расходы, руб.\мес. 70 100 70 30 неблагоприятно Стоимость оборудования, руб. 6000 6000 6000 0 благоприятно Срок службы, лет 5 5 5 0 благоприятно Заработная плата продавца, руб.\мес. 3000 3500 3000 500 неблагоприятно Реклама, руб.\мес. 2000 2000 2000 0 благоприятно Расчетная часть Цена продажи CD дисков, руб.\мес. 100 90 100 -10 благоприятно Цена продажи DVD дисков, руб.\мес. 140 140 140 0 благоприятно Выручка, руб.\мес. 290000 370000 380000 -10000 благоприятно Себистоимость прод. дисков, руб.\мес. 145000 185000 190000 -5000 благоприятно Валовая прибыль, руб.\мес. 145000 185000 190000 -5000 благоприятно Амортизация, руб.\мес. 100 100 100 0 благоприятно Операционные затраты, руб.\мес. 7170 7900 7170 730 неблагоприятно Удельн. маржн. Прибыль, руб.\шт. 120 115 120 -5 благоприятно Выходные данные Операционная прибыль, руб.\мес. 137830 177100 182830 -5730 благоприятно УНП, шт.\мес. 59,75 68,69565217 59,75 8,945652174 неблагоприятно ПРИЛОЖЕНИЕ 2 Тестирование модели на правильность с помощью калькулятора. Т.к. процентная надбавка у меня составляет 100%, соответственно для получения цены продажи дисков я могу закупочную цену просто увеличить в 2 раза: Данные модели Данные полученные калькулятором Цена продажи CD 100 50*2=100 Цена продажи DVD 140 79*2=140 Выручка 290000 800*100=80000 1500*140=210000 80000+210000=290000 Себестоимость 145000 800*50=40000 1500*70=105000 40000+105000=145000 Валовая прибыль 145000 290000-145000=145000 Амортизация 100 6000/5/12=100 Операционные затраты 7170 2000+70+3000+2000+100=7170 Уд. Марж. Прибыль 120 100+140-50-70=120 Операционная прибыль 137830 145000-7170=137830 УНП 59,75 7170/120=59,75 Все данные подсчета на калькуляторе совпадают с данными модели. ПРИЛОЖЕНИЕ 3. Оценка чувствительности: увеличение количества продукции на 10%, затем еще на 10%. Входные данные Первоначальный бюджет Фактические результаты Гибкий бюджет Отклонение Количество CD дисков, шт.\мес. 880 1000 1000 0 Количество DVD дисков, шт.\мес. 1650 2000 2000 0 Закупочная цена CD дисков, руб.\шт. 50 45 50 -5 Закупочная цена DVD дисков, руб.\шт. 70 70 70 0 Процентная надбавка, % 100 100 100 0 Аренда, руб.\мес. 2000 2200 2000 200 Транспортные расходы, руб.\мес. 70 100 70 30 Стоимость оборудования, руб. 6000 6000 6000 0 Срок службы, лет 5 5 5 0 Заработная плата продавца, руб.\мес. 3000 3500 3000 500 Реклама, руб.\мес. 2000 2000 2000 0 Расчетная часть Цена продажи CD дисков, руб.\мес. 100 90 100 -10 Цена продажи DVD дисков, руб.\мес. 140 140 140 0 Выручка, руб.\мес. 319000 370000 380000 -10000 Себистоимость прод. дисков, руб.\мес. 159500 185000 190000 -5000 Валовая прибыль, руб.\мес. 159500 185000 190000 -5000 Амортизация, руб.\мес. 100 100 100 0 Операционные затраты, руб.\мес. 7170 7900 7170 730 Удельн. маржн. Прибыль, руб.\шт. 120 115 120 -5 Выходные данные Операционная прибыль, руб.\мес. 152330 177100 182830 -5730 УНП, шт.\мес. 59,75 68,69565217 59,75 8,945652174 Входные данные Первоначальный бюджет Фактические результаты Гибкий бюджет Отклонение Количество CD дисков, шт.\мес. 960 1000 1000 0 Количество DVD дисков, шт.\мес. 1800 2000 2000 0 Закупочная цена CD дисков, руб.\шт. 50 45 50 -5 Закупочная цена DVD дисков, руб.\шт. 70 70 70 0 Процентная надбавка, % 100 100 100 0 Аренда, руб.\мес. 2000 2200 2000 200 Транспортные расходы, руб.\мес. 70 100 70 30 Стоимость оборудования, руб. 6000 6000 6000 0 Срок службы, лет 5 5 5 0 Заработная плата продавца, руб.\мес. 3000 3500 3000 500 Реклама, руб.\мес. 2000 2000 2000 0 Расчетная часть Цена продажи CD дисков, руб.\мес. 100 90 100 -10 Цена продажи DVD дисков, руб.\мес. 140 140 140 0 Выручка, руб.\мес. 348000 370000 380000 -10000 Себистоимость прод. дисков, руб.\мес. 174000 185000 190000 -5000 Валовая прибыль, руб.\мес. 174000 185000 190000 -5000 Амортизация, руб.\мес. 100 100 100 0 Операционные затраты, руб.\мес. 7170 7900 7170 730 Удельн. маржн. Прибыль, руб.\шт. 120 115 120 -5 Выходные данные Операционная прибыль, руб.\мес. 166830 177100 182830 -5730 УНП, шт.\мес. 59,75 68,69565217 59,75 8,945652174 Изменение количества продукции Операционная прибыль 800;1500 137830 880;1650 152330 960;1800 166830 ПРИЛОЖЕНИЕ 4 Оценка чувствительности: Уменьшение процентной надбавки на 10% Входные данные Первоначальный бюджет Фактические результаты Гибкий бюджет Отклонение Количество CD дисков, шт.\мес. 800 1000 1000 0 Количество DVD дисков, шт.\мес. 1500 2000 2000 0 Закупочная цена CD дисков, руб.\шт. 50 45 50 -5 Закупочная цена DVD дисков, руб.\шт. 70 70 70 0 Процентная надбавка, % 90 100 90 10 Аренда, руб.\мес. 2000 2200 2000 200 Транспортные расходы, руб.\мес. 70 100 70 30 Стоимость оборудования, руб. 6000 6000 6000 0 Срок службы, лет 5 5 5 0 Заработная плата продавца, руб.\мес. 3000 3500 3000 500 Реклама, руб.\мес. 2000 2000 2000 0 Расчетная часть Цена продажи CD дисков, руб.\мес. 95 90 95 -5 Цена продажи DVD дисков, руб.\мес. 133 140 133 7 Выручка, руб.\мес. 275500 370000 361000 9000 Себистоимость прод. дисков, руб.\мес. 145000 185000 190000 -5000 Валовая прибыль, руб.\мес. 130500 185000 171000 14000 Амортизация, руб.\мес. 100 100 100 0 Операционные затраты, руб.\мес. 7170 7900 7170 730 Удельн. маржн. Прибыль, руб.\шт. 108 115 108 7 Выходные данные Операционная прибыль, руб.\мес. 123330 177100 163830 13270 УНП, шт.\мес. 66,38888889 68,69565217 66,38888889 2,306763285 Увеличение процентной надбавки на 10% Входные данные Первоначальный бюджет Фактические результаты Гибкий бюджет Отклонение Количество CD дисков, шт.\мес. 800 1000 1000 0 Количество DVD дисков, шт.\мес. 1500 2000 2000 0 Закупочная цена CD дисков, руб.\шт. 50 45 50 -5 Закупочная цена DVD дисков, руб.\шт. 70 70 70 0 Процентная надбавка, % 110 100 110 -10 Аренда, руб.\мес. 2000 2200 2000 200 Транспортные расходы, руб.\мес. 70 100 70 30 Стоимость оборудования, руб. 6000 6000 6000 0 Срок службы, лет 5 5 5 0 Заработная плата продавца, руб.\мес. 3000 3500 3000 500 Реклама, руб.\мес. 2000 2000 2000 0 Расчетная часть Цена продажи CD дисков, руб.\мес. 105 90 105 -15 Цена продажи DVD дисков, руб.\мес. 147 140 147 -7 Выручка, руб.\мес. 304500 370000 399000 -29000 Себистоимость прод. дисков, руб.\мес. 145000 185000 190000 -5000 Валовая прибыль, руб.\мес. 159500 185000 209000 -24000 Амортизация, руб.\мес. 100 100 100 0 Операционные затраты, руб.\мес. 7170 7900 7170 730 Удельн. маржн. Прибыль, руб.\шт. 132 115 132 -17 Выходные данные Операционная прибыль, руб.\мес. 152330 177100 201830 -24730 УНП, шт.\мес. 54,31818182 68,69565217 54,31818182 14,37747036 Изменение %-ой надбавки Операционная прибыль 100 137830 110 152330 90 123330 120 166830 Данная модель наиболее чувствительна к изменению этого показателя. ПРИЛОЖЕНИЕ 5 Оценка чувствительности: Увеличение арендной платы на 10%, и платы за рекламу на 10 % Входные данные Изменение аренды Изменение рекламы Количество CD дисков, шт.\мес. 800 800 Количество DVD дисков, шт.\мес. 1500 1500 Закупочная цена CD дисков, руб.\шт. 50 50 Закупочная цена DVD дисков, руб.\шт. 70 70 Процентная надбавка, % 100 100 Аренда, руб.\мес. 2200 2000 Транспортные расходы, руб.\мес. 70 70 Стоимость оборудования, руб. 6000 6000 Срок службы, лет 5 5 Заработная плата продавца, руб.\мес. 3000 3000 Реклама, руб.\мес. 2000 2200 Расчетная часть Цена продажи CD дисков, руб.\мес. 100 100 Цена продажи DVD дисков, руб.\мес. 140 140 Выручка, руб.\мес. 290000 290000 Себистоимость прод. дисков, руб.\мес. 145000 145000 Валовая прибыль, руб.\мес. 145000 145000 Амортизация, руб.\мес. 100 100 Операционные затраты, руб.\мес. 7370 7370 Удельн. маржн. Прибыль, руб.\шт. 120 120 Выходные данные Операционная прибыль, руб.\мес. 137630 137630 УНП, шт.\мес. 61,41666667 61,41666667 Аренда Операционная прибыль 2000 137830 2200 137630 2400 137430 ПРИЛОЖЕНИЕ 6 Входные данные Первоначальный бюджет Фактические результаты Гибкий бюджет Отклонение Блогопр\неблагопр Количество CD дисков, шт.\мес. 800 1000 1000 =C2-D2 =ЕСЛИ(C2>D2;"неблагоприятно";"благоприятно") Количество DVD дисков, шт.\мес. 1500 2000 2000 =C3-D3 =ЕСЛИ(C3>D3;"неблогоприятно";"блогоприятно") Закупочная цена CD дисков, руб.\шт. 50 45 50 =C4-D4 =ЕСЛИ(C4>D4;"неблогоприятно";"благоприятно") Закупочная цена DVD дисков, руб.\шт. 70 70 70 =C5-D5 =ЕСЛИ(C5>D5;"неблагоприятно";"благоприятно") Процентная надбавка, % 100 100 100 =C6-D6 =ЕСЛИ(C6>D6;"неблагоприятно";"благоприятно") Аренда, руб.\мес. 2000 2200 2000 =C7-D7 =ЕСЛИ(C7>D7;"неблагоприятно";"благоприятно") Транспортные расходы, руб.\мес. =ЕСЛИ((B2+B3)<=2000;35;70) 100 =ЕСЛИ((D2+D3)<=2000;35;70) =C8-D8 =ЕСЛИ(C8>D8;"неблагоприятно";"благоприятно") Стоимость оборудования, руб. 6000 6000 6000 =C9-D9 =ЕСЛИ(C9>D9;"неблагоприятно";"благоприятно") Срок службы, лет 5 5 5 =C10-D10 =ЕСЛИ(C10>D10;"неблагоприятно";"благоприятно") Заработная плата продавца, руб.\мес. 3000 3500 3000 =C11-D11 =ЕСЛИ(C11>D11;"неблагоприятно";"благоприятно") Реклама, руб.\мес. 2000 2000 2000 =C12-D12 =ЕСЛИ(C12>D12;"неблагоприятно";"благоприятно") Расчетная часть Цена продажи CD дисков, руб.\мес. =B4+B4*B6/100 =C4+C4*C6/100 =D4+D4*D6/100 =C14-D14 =ЕСЛИ(C14>D14;"неблагоприятно";"благоприятно") Цена продажи DVD дисков, руб.\мес. =B5+B5*B6/100 =C5+C5*C6/100 =D5+D5*D6/100 =C15-D15 =ЕСЛИ(C15>D15;"неблагоприятно";"благоприятно") Выручка, руб.\мес. =B2*B14+B3*B15 =C2*C14+C3*C15 =D2*D14+D3*D15 =C16-D16 =ЕСЛИ(C16>D16;"неблагоприятно";"благоприятно") Себистоимость прод. дисков, руб.\мес. =B2*B4+B3*B5 =C2*C4+C3*C5 =D2*D4+D3*D5 =C17-D17 =ЕСЛИ(C17>D17;"неблагоприятно";"благоприятно") Валовая прибыль, руб.\мес. =B16-B17 =C16-C17 =D16-D17 =C18-D18 =ЕСЛИ(C18>D18;"неблагоприятно";"благоприятно") Амортизация, руб.\мес. =B9/B10/12 =C9/C10/12 =D9/D10/12 =C19-D19 =ЕСЛИ(C19>D19;"неблагоприятно";"благоприятно") Операционные затраты, руб.\мес. =B7+B8+B11+B12+B19 =C7+C8+C11+C12+C19 =D7+D8+D11+D12+D19 =C20-D20 =ЕСЛИ(C20>D20;"неблагоприятно";"благоприятно") Удельн. маржн. Прибыль, руб.\шт. =(B14-B4)+(B15-B5) =(C14-C4)+(C15-C5) =(D14-D4)+(D15-D5) =C21-D21 =ЕСЛИ(C21>D21;"неблагоприятно";"благоприятно") Выходные данные Операционная прибыль, руб.\мес. =B18-B20 =C18-C20 =D18-D20 =C23-D23 =ЕСЛИ(C23>D23;"неблагоприятно";"благоприятно") УНП, шт.\мес. =B20/B21 =C20/C21 =D20/D21 =C24-D24 =ЕСЛИ(C24>D24;"неблагоприятно";"благоприятно")
1Архитектура и строительство
2Астрономия, авиация, космонавтика
 
3Безопасность жизнедеятельности
4Биология
 
5Военная кафедра, гражданская оборона
 
6География, экономическая география
7Геология и геодезия
8Государственное регулирование и налоги
 
9Естествознание
 
10Журналистика
 
11Законодательство и право
12Адвокатура
13Административное право
14Арбитражное процессуальное право
15Банковское право
16Государство и право
17Гражданское право и процесс
18Жилищное право
19Законодательство зарубежных стран
20Земельное право
21Конституционное право
22Конституционное право зарубежных стран
23Международное право
24Муниципальное право
25Налоговое право
26Римское право
27Семейное право
28Таможенное право
29Трудовое право
30Уголовное право и процесс
31Финансовое право
32Хозяйственное право
33Экологическое право
34Юриспруденция
 
35Иностранные языки
36Информатика, информационные технологии
37Базы данных
38Компьютерные сети
39Программирование
40Искусство и культура
41Краеведение
42Культурология
43Музыка
44История
45Биографии
46Историческая личность
47Литература
 
48Маркетинг и реклама
49Математика
50Медицина и здоровье
51Менеджмент
52Антикризисное управление
53Делопроизводство и документооборот
54Логистика
 
55Педагогика
56Политология
57Правоохранительные органы
58Криминалистика и криминология
59Прочее
60Психология
61Юридическая психология
 
62Радиоэлектроника
63Религия
 
64Сельское хозяйство и землепользование
65Социология
66Страхование
 
67Технологии
68Материаловедение
69Машиностроение
70Металлургия
71Транспорт
72Туризм
 
73Физика
74Физкультура и спорт
75Философия
 
76Химия
 
77Экология, охрана природы
78Экономика и финансы
79Анализ хозяйственной деятельности
80Банковское дело и кредитование
81Биржевое дело
82Бухгалтерский учет и аудит
83История экономических учений
84Международные отношения
85Предпринимательство, бизнес, микроэкономика
86Финансы
87Ценные бумаги и фондовый рынок
88Экономика предприятия
89Экономико-математическое моделирование
90Экономическая теория

 Анекдоты - это почти как рефераты, только короткие и смешные Следующий
Пришел муж пьяный, лег спать. Нанесла ему на лицо крем "автозагар", утром говорю: "допился, скотина, вся морда в пятнах желтых - печень отказывает". Не пьет месяцев пять, а то и больше.
Anekdot.ru

Узнайте стоимость курсовой, диплома, реферата на заказ.

Обратите внимание, курсовая по менеджменту "Разработка финансовой модели продажи CD и DVD дисков для магазина "CD-навигатор"", также как и все другие рефераты, курсовые, дипломные и другие работы вы можете скачать бесплатно.

Смотрите также:


Банк рефератов - РефератБанк.ру
© РефератБанк, 2002 - 2016
Рейтинг@Mail.ru